Strona wymaga obsługi JavaScript
Proszę włącz JavaScript aby kontynuować[ PS3-HACK.PL ]

Pytanie o stronę ps4

Informacje, uwagi, sugestie i pomysły
  • Sponsorzy

Re: Pytanie o stronę ps4

Postprzez BURZAA4 » 30.11.2017, 12:40

Nie twierdzę, że nie da się kupić ps4 z ofw 1.76, ale sony będzie dążyć do tego aby wypuszczać coraz to nowsze modele, dlatego produkcję CUCH 10XX zakończyli już dawno.[/quote]

Z tego co widzę po sklepach stacjonarnych to są teraz konsole z numerami CUH-2116A sądząc po takich wysokich numerach będą to softy od 4.05 do 5.0. Myślicie że w najbliższym czasie(nie wiem pół roku) odkodują tak wysokie softy np. 4.05 czy raczej potrwa to pare lat?
BURZAA4
Silver Member
Silver Member
 
Posty: 27
Podziękował : 3 razy
Otrzymał podziękowań: 0 raz
Dołączył(a): 27.01.2012, 10:26
Firmware: 3.55 CFW Kmeaw

Sponsorzy

Re: Pytanie o stronę ps4

Postprzez DawidB » 30.11.2017, 13:22

Z tego co mi wiadomo to trwają próby "przerzucenia" wszystkiego co było na 1.76 na 4.05
Ale wciąż i tak "rozwijają" 1.76
Sa­ma wie­dza nie wys­tar­czy, trze­ba jeszcze umieć ją stosować.
Johann Wolfgang Goethe
Jeśli pomogłem kliknij w "łapkę" podziękuj (prawy górny róg)
pomagam w gtaV online (moderacja) - PM
Avatar użytkownika
DawidB
Elite
Elite
 
Posty: 1247
Lokalizacja: na końcu
Podziękował : 17 razy
Otrzymał podziękowań: 187 razy
Dołączył(a): 25.08.2015, 12:06
Firmware: REBUG 4.76.1 D-REX

Re: Pytanie o stronę ps4

Postprzez ABishop » 01.12.2017, 00:17

BURZAA4 napisał(a):Nie twierdzę, że nie da się kupić ps4 z ofw 1.76, ale sony będzie dążyć do tego aby wypuszczać coraz to nowsze modele, dlatego produkcję CUCH 10XX zakończyli już dawno.


Z tego co widzę po sklepach stacjonarnych to są teraz konsole z numerami CUH-2116A sądząc po takich wysokich numerach będą to softy od 4.05 do 5.0. Myślicie że w najbliższym czasie(nie wiem pół roku) odkodują tak wysokie softy np. 4.05 czy raczej potrwa to pare lat?[/quote]

Soft jest "odkodowany" aż do 5.01 Sprawa jest taka , że nie sądzę aby to było wydane prędko , choć kto wie.
Portowanie metod z z tak starego 1.76 jest dla mnie głupotą i nie jest to takie proste. Samo uruchamianie niestandardowych aplikacji jest archaiczne w porównaniu z najnowszą metodą :

https://youtu.be/QB83egwol3Q

Więc kup konsolę na 4.05 lub poniżej albo na 4.55 i czekaj na rozwój sytuacji. (Lepiej 4.05 ale będzie ciężko).
ABishop
Newbie
 
Posty: 3
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
Dołączył(a): 16.05.2017, 14:51

Poprzednia strona


  • Sponsorzy

Powrót do Forum

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

© 2010-2018