Strona wymaga obsługi JavaScript
Proszę włącz JavaScript aby kontynuować[ PS3-HACK.PL ]

Pomocy! COBRA ODE 05.30 nie działa

Emulatory napędu (Cobra ODE itp.)
  • Sponsorzy

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez gacek585 » 23.09.2015, 12:06

I jak kolego ruszyło coś?
Avatar użytkownika
gacek585
Moderator
Moderator
 
Posty: 392
Podziękował : 17 razy
Otrzymał podziękowań: 50 razy
Dołączył(a): 02.06.2014, 15:38
Firmware: PS4 - 5.03
PSN ID: gacek585

Sponsorzy

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez piotr555 » 26.09.2015, 22:23

Witam Posiadam konsolę: ps3 3004A z date code: 1D oraz cobrę ode 5.30A
po podłączeniu cobry niepali się na konsoli dioda i niemożna konsolki załączyć i na cobrze też nic się nieświeci
a po odpięciu kabelka od płytki QSB konsola działa...
też działa ps3 jak zasili się cobrę przez mini usb a odłączy się zasilanie od płytki pcb
ale wtedy konsolka niewidzi cobry...
a płytkę QSB wlutowano w serwisie komputerowym za 40zł
to chyba jest z nią ok? Co zrobić aby konsolka widziała cobrę?
piotr555
Newbie
 
Posty: 1
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
Dołączył(a): 26.09.2015, 21:42
Firmware: 4.70

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez gacek585 » 27.09.2015, 10:08

Witaj.
Jeśli po odłączeniu taśmy konsola wstaje to albo źle poskładane albo faktycznie błąd w lutowaniu. Posprawdzaj dokładnie czy nie pomyliłeś wejść taśm.
Avatar użytkownika
gacek585
Moderator
Moderator
 
Posty: 392
Podziękował : 17 razy
Otrzymał podziękowań: 50 razy
Dołączył(a): 02.06.2014, 15:38
Firmware: PS4 - 5.03
PSN ID: gacek585

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez toldas » 03.11.2015, 15:48

Witam! Mam problem z cobra ode 5.30a, przez przypadek wgrałem bootloader v1.3 i od tego momentu po podłączeniu konsoli do prądu zapala się czerwona LED na na płytce (PBC) ta która ma gniazdo USB i po chwili gaśnie i nic się nie dzieje. Na cobra świecą dwie zielone LED. Konsolę mogę normalnie uruchomić ale nie uruchamia się płyta ani logo cobry. Z góry dziękuję za pomoc
toldas
Silver Member
Silver Member
 
Posty: 28
Podziękował : 6 razy
Otrzymał podziękowań: 1 raz
Dołączył(a): 26.12.2014, 12:45

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez gacek585 » 03.11.2015, 19:35

Bootloader jest tylko do starszych modeli płytki v3/v4. Próbowałeś wrzucić softa od 5.30 i zaktualizować?
Avatar użytkownika
gacek585
Moderator
Moderator
 
Posty: 392
Podziękował : 17 razy
Otrzymał podziękowań: 50 razy
Dołączył(a): 02.06.2014, 15:38
Firmware: PS4 - 5.03
PSN ID: gacek585

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez toldas » 03.11.2015, 21:50

tak próbowałem wrzucić softa od 5.30a instalacja przebiega pomyślnie ale po wyłączeniu i ponownym włączeniu problem powraca. zwierałem piny R97 zgodnie z instrukcją i też nic.
toldas
Silver Member
Silver Member
 
Posty: 28
Podziękował : 6 razy
Otrzymał podziękowań: 1 raz
Dołączył(a): 26.12.2014, 12:45

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez gacek585 » 04.11.2015, 17:22

Odłącz zasilanie zewrzyj piny i podłącz zasilanie i trzymaj zwarte przez chwilę. Zobacz na tym filmiku jak koleś to robi i pierwsze dwa podejścia ma fail.

Kod: Zaznacz cały
Uwaga! Materiał widoczny tylko dla zalogowanych użytkowników. Kliknij tutaj aby zobaczyć.
Avatar użytkownika
gacek585
Moderator
Moderator
 
Posty: 392
Podziękował : 17 razy
Otrzymał podziękowań: 50 razy
Dołączył(a): 02.06.2014, 15:38
Firmware: PS4 - 5.03
PSN ID: gacek585

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez toldas » 04.11.2015, 17:45

Zwarłem piny i dalej tak samo, macie może jeszcze jakiś pomysł co mam z tym zrobić. Może jest jakiś plik bootloader do cobra ode 5.30a. Bardzo proszę o pomoc!
toldas
Silver Member
Silver Member
 
Posty: 28
Podziękował : 6 razy
Otrzymał podziękowań: 1 raz
Dołączył(a): 26.12.2014, 12:45

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez gacek585 » 04.11.2015, 17:47

Nie ma pliku bootloader do płytek od v5, tylko soft lub unbrick może cię uratować. Na pewno wgrywasz soft pod odpowiedni chipset?
Avatar użytkownika
gacek585
Moderator
Moderator
 
Posty: 392
Podziękował : 17 razy
Otrzymał podziękowań: 50 razy
Dołączył(a): 02.06.2014, 15:38
Firmware: PS4 - 5.03
PSN ID: gacek585

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez toldas » 04.11.2015, 18:10

Mój chipset to: M2S025, a plik wgrywam :v5p30A25 więc myślę że dobrze.
toldas
Silver Member
Silver Member
 
Posty: 28
Podziękował : 6 razy
Otrzymał podziękowań: 1 raz
Dołączył(a): 26.12.2014, 12:45

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez gacek585 » 04.11.2015, 18:21

Jaką wersje softu próbowałeś wgrać?
Avatar użytkownika
gacek585
Moderator
Moderator
 
Posty: 392
Podziękował : 17 razy
Otrzymał podziękowań: 50 razy
Dołączył(a): 02.06.2014, 15:38
Firmware: PS4 - 5.03
PSN ID: gacek585

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez toldas » 04.11.2015, 18:22

Cobra_ODE_Firmware_v2.2_FIXED3 i Cobra_ODE_Firmware_v2.4
toldas
Silver Member
Silver Member
 
Posty: 28
Podziękował : 6 razy
Otrzymał podziękowań: 1 raz
Dołączył(a): 26.12.2014, 12:45

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez gacek585 » 04.11.2015, 18:27

W menu konsoli nic nie wyświetla? A jak dasz przełącznik na PT to oryginalna gra ruszy??
Avatar użytkownika
gacek585
Moderator
Moderator
 
Posty: 392
Podziękował : 17 razy
Otrzymał podziękowań: 50 razy
Dołączył(a): 02.06.2014, 15:38
Firmware: PS4 - 5.03
PSN ID: gacek585

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez toldas » 04.11.2015, 18:31

Jak dam na pt to też nic. Przełożyłem cobrę do innej konsoli gdzie jest już zainstalowana cobra i wszystko działa i tak samo się zachowuje. Więc już nie wiem czy mam ją odesłać bo może jest zepsuta.
toldas
Silver Member
Silver Member
 
Posty: 28
Podziękował : 6 razy
Otrzymał podziękowań: 1 raz
Dołączył(a): 26.12.2014, 12:45

Re: Pomocy! COBRA ODE 05.30 nie działa

Postprzez gacek585 » 04.11.2015, 18:34

Przed bootloaderem wszystko działało?
Avatar użytkownika
gacek585
Moderator
Moderator
 
Posty: 392
Podziękował : 17 razy
Otrzymał podziękowań: 50 razy
Dołączył(a): 02.06.2014, 15:38
Firmware: PS4 - 5.03
PSN ID: gacek585

Poprzednia stronaNastępna strona


  • Sponsorzy

Powrót do Emulatory Napędu

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

© 2010-2018